Parandus- ja turvaväljalase Joomla 3.6.2

Avaldati parandusväljalase turvaväljalaskele 3.6.1. Parandati viga mis ilmnes serverites, mis kasutavad PHP versiooni 5.3, ning mõned teised pisemad avastatud vead. Kuna 3.6.1 väljalaske puhul on tegemist olulise turvaparandusega, siis on kindlasti vajalik uuendada Joomla viimasele versioonile 3.6.2.